Wat zijn de systeemvereisten om optimaal met de webbuilder te kunnen werken?

Om optimaal met webbuilder te kunnen werken, moet u beschikken over een PC of Mac met een webbrowser.

Webbuilder is getest in Internet Explorer 7-9, Mozilla Firefox 3-4, Safari 3-5, Google Chrome, Netscape en Opera.

Internet Explorer 6 en Mobile Safari worden momenteel niet ondersteund.

 

 

Verder moet Javascript ingeschakeld zijn.

 

Indien Javascript uitgeschakeld is, kunt u dit opnieuw inschakelen als volgt:

 

 

Voor Internet Explorer
Voor Mozilla Firefox

Voor Google Chrome
Voor Safari
Voor Opera
Voor Netscape

 

 

Posted : - Wed, Jun 15, 2011 1:51 PM. This article has been viewed 3343 times.
Online URL: https://onlinehelp.cloud.telenet.be/article.php?id=1787

Powered by PHPKB (Knowledge Base Software)